PC SOFT
Accueil
Accueil
Accueil
Connectez-vous...
flash_alt_content
flash_alt_content
pcsoft.fr.windev
Forum consacré à WINDEV (version en cours), en français
« hello, Les compteurs de ligne dans les ruptures sont égal à zéro Onglet IHM dans le champ, Dans une rupture afficher.. N'affiche plus rien 1 pas en avant, 2 pas en arri… »
Débuté le 14 fév. 2014 par
3 réponses
« Bonjour Comment je peux interpréter ce code en windev ? $username, 'password' => $password ); $wsse_ns = "http://schemas.xmlsoap.… »
Débuté le 28 mai. 2014 par
1 réponse
« Bonjour à Tous, J'ai installé une deuxième imprimante en USB (Brother QL) pour éditer des étiquettes celle-ci ne se trouve pas par défaut. Comme j'ai déjà une imprimante … »
Débuté le 23 sep. 2011 par
3 réponses
« Bonjour, Je sais qu'il n'est pas recommandé de travailler en réseau ainsi, et j'ai déjà signalé le problème. J'aurais voulu savoir si d'autres avaient eu le même phénomè… »
Débuté le 28 mai. 2014 par
Aucune réponse
« N'ayant pas encore trouver de solution à mon PB suivant : << Bonjour, j'essai depuis l'exemple WD Agenda de suppprimer des rendez-vous sur mon agenda google. J'ai réussi … »
Débuté le 28 mai. 2014 par
Aucune réponse
« GglEcrit ne fonctionne plus. C'est l'exemple de la WINDEV de documentation. Cnx est un gglConnexion Cnx..Email = "cxxxxxxx@gmail.com" Cnx..MotDePasse = "xxxxxxxxx" Cnx..… »
Débuté le 02 avr. 2014 par
2 réponses
« Bonjour, Je suis passé en Windows 8.1, j'ai installé le pack office avec excel, mais depuis cette installation, lorsque je veux utiliser l'exemple de pilotage excel, j'a… »
Débuté le 28 mai. 2014 par
Aucune réponse
« Bonjour à tous, Je cherche à envoyer un email, contenant une image ! Après avoir un peu tatonné sur le RTF et la conversion RTFVERSHTML, solution sans issue, les images… »
Débuté le 12 fév. 2014 par
2 réponses
« Bonjour, J'ai changé de poste de développement. Je suis passé de XP à seven (enfin ) J'ai basculé mes projet sur mon poste Seven, j'ai installé WIndev 18, etc. Tout va b… »
Débuté le 26 avr. 2013 par
1 réponse
« Bonjour, J'ai actuellement un soucis sur l'éditeur d'aide, j'ai des croix qui s'affichent au lieu de l'image. Cela m'empeche de faire la mise en page. Je ne sais absolu… »
Débuté le 28 mai. 2014 par
Aucune réponse