PC SOFT
Accueil
Accueil
Accueil
Connectez-vous...
flash_alt_content
flash_alt_content
pcsoft.us.windev
Forum consacré à WINDEV (version en cours), en anglais
« I can't seem to find clear instructions for how to set the DB connection to a local HFSQL (Not Client/Server) DB in code. I am trying to do this on my development machine… »
Débuté hier, 15:29 par
4 réponses
« Hi people. I would like to optimize a process (WX19) which translates records from a local HFSQL table to a remote one, both identical in structure. Data can be as large … »
Débuté hier, 22:02 par
Aucune réponse
« Hi All, Is there a way to store a file, such as a PDF file, inside the exe file? I see that I can add a PDF to, for example, the Documents branch of the Project Explorer… »
Débuté hier, 17:09 par
5 réponses
« How do I select the printer destination for a ShellExecute command eg ShellExecute("temp.rtf","print") always prints to the default printer. I want to be able to direct t… »
Débuté le 30 aoû. 2014 par
3 réponses
« Hi friends, Is it possible to access a GDrive ou DropBox account and to send files to them? I am creating a WINDEV 19 application and I need that feature. I appreciate an… »
Débuté hier, 15:51 par
1 réponse
« Hi Has anyone of you tried putting a hyperfile cd db in dropbox I made a dropbox account and made it so that the control center places the files in the dropbox folder. I… »
Débuté hier, 17:19 par
1 réponse
« Hi I am having problems when the connection to a remote HFSQL (internet) is lost. the resulting error is: Proyecto : TF-RB-BI Component : WDGPU WL llamada: Proceso 'G… »
Débuté il y a 2 jours par
4 réponses
« What http server use? IIS or Apache? Has some limitation between them for use with WebDev? I have used the APACHE and found easier. I am using webdev 19… »
Débuté hier, 16:39 par
1 réponse
« bonjour je fait une modification pour mais client sur une nouvelle analyse (WDD) chaque fois mais il ya une condition peut etre un problem si quelqu'un va faire une modi… »
Débuté hier, 07:59 par
3 réponses
« Hi all, I try to consume a Navision 2013 R2 webservice to a webdev project. The consuming process has no problem but when I call the webservice, it returns error. Here … »
Débuté le 29 aoû. 2014 par
1 réponse