PC SOFT

PROFESSIONAL NEWSGROUPS
WINDEVWEBDEV and WINDEV Mobile

pcsoft.fr.honolulu
Newsgroup dedicated to Honolulu, in French
« Bonjour, je suis planté à plus des 3/4 d'installation, il ne se passe plus rien "ne répond pas", j'en suis à Configuration du serveur internet. c'est un serveur Windows 2008 R2 ser… »
Started on Oct. 06 2014 by
« Bonjour à toutes et tous, 2 petites questions : sous Chrome, le bouton de choix de fichier pour uploader un fichier n'apparaît pas (Mac ou PC). Sous Mozilla pas de soucis. Est-ce q… »
Started on Sep. 30 2014 by
« Das le partage de fichiers, la touche "parcourir" n'apparait pas, impossible donc d'utiliser cette fonction. merci d'avance… »
Started on Jun. 20 2014 by
« Bonjour toutes et à tous j'ai besoin d'aide pour personnaliser mon url changer "http:\\H14AWP\H14AWP.EXE\CONNECT\HONOLULU" à un url plus simple. S'il vous plais je compte sur votre… »
Started on Jul. 15 2014 by
« Bonjour à tous, Savez vous comment il faut faire pour installer plusieurs Honolulu sur le même serveur (en l'occurrence un serveur Windows sous Server 2003 et Apache) ??… »
Started on Mar. 26 2009 by
« Bonjour j'essais d'installer Honolulu 14 sur mon serveur internet, mais lors de l'installation je reçois le message suivant: Aucun serveur internet n'a été détecté sur votre machi… »
Started on Jun. 30 2014 by
« Videos on Youtube about Windev: ===================== br.linkedin.com/in/adrianoboller https://www.facebook.com/adriano.boller Windev Mobile Exemplo DHL Consultando HTML como se … »
Started on Jun. 15 2014 by
« Bonjour, Lorsque j'installe HONOLULU 14, ça marche! Parcontre si je crée une procédure d'installation avec le source et webdev 14, impossible de l'installer jusqu'au bout! que ce … »
Started on Jun. 04 2014 by
« Bonjour, Lors de l'installation d'honolulu, la barre d'avancement reste figé sur "installation du service HyperFileSQL... le processus tourne toujours mais rien ne se passe. Quelqu… »
Started on Apr. 18 2014 by
« Bonjour, j'ai réussi à télécharger le logiciel, mais quand je souhaite l'installer sa fonctionne pas. Sa me dit "Aucun Serveur Internet n'a été détecté sur votre machine"… »
Started on Feb. 16 2014 by