PC SOFT

PROFESSIONAL NEWSGROUPS
WINDEVWEBDEV and WINDEV Mobile

pcsoft.fr.webdev.old
Newsgroup dedicated to the earlier versions of WEBDEV, in French
« Je souhaite déplacer un projet webdev, pour celà, j'ai copié le contenu du répertoire du projet dans un nouveau répertoire. Lorsque j'exécute mon nouveau projet, tout se passe bie… »
Started on Jul. 08 2003 by
« Je souhaiterais modifier une table HF en y rajoutant une colonne de type date. Bien que je le fasse dans l'éditeur d'analyses sans problème et que je regénère cette analyse, le pro… »
Started on Jul. 08 2003 by
« Salut à tous, Je dois avoué être quelque peu débouté par l'algorithme Hrecherche... Existerait-il une fonction qui me permettrait de faire une recherche dont le critère serait bas… »
Started on Jul. 07 2003 by
« Je fais une gestion bibligraphique... Lorsque l'on encode un livre on introduit des mots clées dans un champs. (expl : "aaa, bbb, ccc" ) J'aimerai faire une recherche par un des m… »
Started on Jul. 04 2003 by
« Je me retrouve un peu trop souvent en production avec un écran blanc et : SYSERR:LoadLibrary('USER32.DLL') FAILED Comme beaucoup d'autres utilisateurs de WebDev 1.5 IIS5 - Window… »
Started on Jul. 06 2003 by
« J'ai installé la version de déploiement 1.5 de Webdev sur un PC W2000 Server sur la partition C:. installation ré"ussi et l'accès au site intranet fonctionne. J'ai voulu mettre la … »
Started on Jul. 07 2003 by
« Bonjour, Dans mon application, j'ai une frame avec une page en haut et une page en bas. J'essaye de mettre à jour un total dans l'écran du bas, quand on ajoute un produit dans l'… »
Started on Jul. 07 2003 by
« bonjour à tous je veux modifier l'image d'un bouton par code. Explication : selon la nation() choisie je veux modifier l'image d'un bouton pour indiquer automatiquement la nation… »
Started on Jul. 07 2003 by
« Bonjour à tous, J'ai un petit soucis avec l'utilisation des combo sur un champ de type clé. J'ai en fait un fichier utilisateur dans lequel j'ai une clé statut_id qui est clé pri… »
Started on Jul. 04 2003 by
« Salut à tous, J'ai de manière aléatoire une info du navigateur(explorer) qui me dit en gros: "L'action que vous avez demandée n'a pas pu être effectuée. En effet vous avez utilisé… »
Started on Jun. 29 2003 by