PC SOFT

PROFESSIONAL NEWSGROUPS
WINDEVWEBDEV and WINDEV Mobile

pcsoft.fr.webdev.old
Newsgroup dedicated to the earlier versions of WEBDEV, in French
« Bonjour, Une nouvelle version de WINDEV, WEBDEV et WINDEV MOBILE 25 est disponible en téléchargement. Il s'agit de la version "Update 3" (250089d) disponible à partir de l'espace… »
Started on May. 06 2020 by
« Bonjour, S'il vous plait aidez moi je suis bloquée. le champ Upload ne fonctionne pas ,il est désactivé malgré que son état est actif donc je ne peux pas sélectionner les document… »
Started on May. 03 2020 by
« Bonjour tout le monde; je développe une application web en mode PHP sous webdev24. j'aimerai bien utiliser la technique URL Rewriting. par exemple j'ai une page appeler Monsite/L… »
Started on Apr. 22 2020 by
« Bonjour, Un nouveau Webinaire est programmé jeudi 23 avril 2020 à 11h. Dans cette session, vous découvrirez qu'il vous suffit de 20 minutes pour assurer la sécurité de vos donnée… »
Started on Apr. 20 2020 by
« Bonjour Petit souci sur mon soft sur webdev 17. Jusque la, un des sites que j'ai en prod depuis plus de 6 mois a commencé à me lancer un message d'erreur de ce type il y a 2 semai… »
Started on Sep. 26 2014 by
« Bonjour, Les livraisons sont assurées, au bureau ou à domicile : PC SOFT assure les livraisons physiques comme à l'accoutumée, en entreprise ou, ce qui peut être utile en cette pé… »
Started on Apr. 16 2020 by
« Bonsoir à tous. J'ai besoin de votre aide, je dois installer un site sur un serveur dédiée mais je ne sais pas comment faire, svp aidez moi Merci… »
Started on Mar. 24 2020 by
« Bonjour à tous, Dans un projet WB23, je cherche à manipuler un classeur Excel à partir d'un classeur modèle, c'est à dire : - dupliquer la feuille 1 de façon dynamique, - ajouter … »
Started on Apr. 13 2020 by
« Bonjour, J'ai développé un site avec des tables HFSQL Classique, j'ai comme problème lors ce que je mes mon site à jour, des message qu'il faut ré indexer la table, y à t-il un mo… »
Started on Apr. 10 2020 by
« Bonjour à tous, J'ai un problème que je n'arrive pas à résoudre : Lorsque j'utilise une commande de mon web service en local avec la fonction de test je n'ai aucun problème je réc… »
Started on Apr. 10 2020 by