PC SOFT

FOROS PROFESIONALES
WINDEVWEBDEV y WINDEV Mobile

pcsoft.fr.honolulu
Foro dedicado a Honolulu, en francés
« Bonjour, je me perment de vous contacter suite a un problème de deploiement du portail honolulu. Mon serveur est un seveur linux (centos 5.5) avec le serveur hyperfile installé a… »
Iniciado en 28 sep. 2010 por
« Bonjour, J'essaye d'installer Honolulu sur mon serveur et le programme d'installation me dit "aucun serveur internet n'a été détecté sur votre machine". J'ai un serveur apache 2.X … »
Iniciado en 21 nov. 2010 por
« Bonjour à toutes et à tous, J'utilise le portail Honolulu depuis 2 ans, sans soucis et il est vrai qu'il répond tout à fait à mes besoins. Or depuis 2 jours, les images dans le m… »
Iniciado en 27 jul. 2010 por
« Bsr je veux déployé honolulu dans ma boite mais suis encor en test sur un petit réseau de 3 ordi. donc honolulu est installé sur une des machine et le serveur d'application est apa… »
Iniciado en 31 oct. 2010 por
No hay respuesta
« Bonjour J'ai reçu à travers une LST, Honolulu que j'ai voulu installer. Cependant il m'est signalé que je ne disposais pas de serveur internet installé sur ma machine. Sachant que… »
Iniciado en 09 nov. 2007 por
2 respuestas
« Bonjour, j ai récupéré les source d'honolulu que je souhaite modifier. j'ai modifié le fichier honolulu.ini en mettant mes informations de connexion. Lorsque je lance un test du p… »
Iniciado en 24 abr. 2008 por
« bonjour, je cherche une société pour mettre en place rapidement le portail HONOLULU comme intranet de notre société. en interne manque de disponibilité, mais 2 personnes ont une fo… »
Iniciado en 27 sep. 2010 por
« Bonjour, Je voudrais désactiver cet aide qui ne m'aide pas du tout tellement elle fonctionne mal. Cet aide indique le nom des colonnes à remplir lors de la saisie de cette fonction… »
Iniciado en 28 sep. 2010 por
No hay respuesta
« Bonjour, J'ai téléchargé les source d'Honolulu version 14 et j'ai modifié le template afin d'utiliser le template du client. mais voilà, il est impossible d'écrire un email depuis … »
Iniciado en 02 sep. 2010 por
No hay respuesta
« Bonjour, je reviens à nouveau vers vous. Mon problème : le portail HONOLULU ne s'affiche pas. Installation ok Serveur microsoft IIS Diagnostic Administration tout ok Dans les exce… »
Iniciado en 14 ago. 2010 por
No hay respuesta