PC SOFT

FOROS PROFESIONALES
WINDEVWEBDEV y WINDEV Mobile

pcsoft.fr.webdev
Foro dedicado a WEBDEV (versión actual), en francés
« J'ai construit une page sur laquelle j'ai une table mémoire et des champs de saisie me permettant de modifier le contenu de ma table mémoire en validant le traitement par un bouton… »
Iniciado en 03 mar. 2003 por
« La fonction SQL.MesErreur me renvoie le message d'erreur suivant après une requête SQL: S1010[Microsoft][ODBC Driver Manager]Function Sequence Error Qu'est ce que cela signifie? Me… »
Iniciado en 03 mar. 2003 por
No hay respuesta
« tu ne donne donne pas assez de détaille sur ton probleme(le lieu de l'erreur :dans un bouton etc.., le bout de code concerné, etc...). mais on à cette erreur en generale lorsqu'on … »
Iniciado en 03 mar. 2003 por
No hay respuesta
« Merci, l'option d'affichier des champs de saisie était la derniere option, j'espérais pouvoir rendre mes combo box en affichage seulement sur la position récupéré dans le fichier m… »
Iniciado en 03 mar. 2003 por
No hay respuesta
« Je voudrais développer un CD-ROM interactif de présentation d'une région : Textes, Sons et Photographies de présentation de la région. Une même photo doit être accessible de deux m… »
Iniciado en 03 mar. 2003 por
« En effet, impossible de faire fonctionner l'exemple de la LST en mode déploiement. Etant donné le message (aucun imprimante par défaut, alors qu'il y en a plusieurs installées), je… »
Iniciado en 03 mar. 2003 por
No hay respuesta
« Bonjour, j'essai de placer dans ma page un code javascipt afin de mettre un cours message d'attente durant le chargement de la page... Voici le code qui normalement doit être pla… »
Iniciado en 02 mar. 2003 por
No hay respuesta
« Bonjour, J'aiimerais déterminé un style à un champs de saisie à savoir : les bord "fin" de "1 px", par ex, déterminé un border.style, souvent effectuer avec CSS dans du HTML... S… »
Iniciado en 01 mar. 2003 por
No hay respuesta
« Peut on créer un réperoire (comme on le fait avec frepcree sur le disque) sur le serveur???… »
Iniciado en 28 feb. 2003 por
« Si le répertoire _WEB se trouve sur un disque réseau, alors il s'agit bien d'un problème XP, ou plutôt d'IIS 5.1, qui ne gère pas les répertoire virtuels sur des disques mappés. "… »
Iniciado en 28 feb. 2003 por
No hay respuesta