PC SOFT

FORUMS PROFESSIONNELS
WINDEVWEBDEV et WINDEV Mobile

pcsoft.fr.webdev.old
Forum consacré aux versions précédentes de WEBDEV, en français
« WebDev 1.5 était installé sur un poste windows 2000 Pro. Depuis la migration vers Windows XP Pro, l'application ne s'exécute plus. Existe-t-il un patch et/ou un driver pour contrer… »
Débuté le 06 aoû. 2003 par
« Bonjour, nous develeppons un site intranet a partir d'une base de donnée manipulant des fichiers de grosses tailles. J'aimerai afficher une jauge de progression (en fonction de la … »
Débuté le 11 aoû. 2003 par
« Bonjour, Je fait afficher un fichier pdf dans une frame après un clic sur un lien. Cela fonctionnait mais aujourd'hui une page blanche s'affiche lors du test du projet dans interne… »
Débuté le 06 aoû. 2003 par
« Les fichiers de données de mon site intranet se trouvent sur un autre serveur que sur mon serveur web. L'instruction reseauconnect fonctionne bien en test sur le poste de développe… »
Débuté le 14 aoû. 2003 par
« Mon problème est le suivant : J ai un serveur Win2000 en sp3 avec IIS5. Version Webdev Deploiement 15032D Lorsque j'heberge 2 sites sur mon serveur le premier s'affiche sans proble… »
Débuté le 24 juil. 2003 par
« Bonjour à tous Je voudrais downloader un fichier de type connu (CSV, XLS, DOC, TXT, ...) seulement les solutions proposées : fichieraffiche() ou l'utilisation de lien ne permet qu… »
Débuté le 30 juil. 2003 par
« Bonjour à tous. J'aimerais pouvoir faire clignoter un champs LIBELLE. En regardant dans le style je sélectionne la DECORATION : Clignotant mais elle ne fonctionne pas en test ou a… »
Débuté le 22 juil. 2003 par
« Bonjour, Depuis peu, lors d'un traitement assez long, je reçois systématiquement le message: 0022 ERR La requete n'a pas répondu dans le délai fixé.... Je n'ai pas la main sur le… »
Débuté le 30 juil. 2003 par
« Bonjour à tous! Je n'arrive pas à insérer, soit en image de fond, soit dans un champ image, les formats les plus courants (ex: jpg, tif,psd, etc). Je ne sais pas s'il me manque un… »
Débuté le 30 juil. 2003 par
« Bonjour, Je possède un serveur windows 2000, comme serveur http j'utilise Apache 1.3, je souhaiterais savoir comment configurer apache, pour que lorsque l'on accede à mon site on n… »
Débuté le 30 juil. 2003 par