PC SOFT

FORUMS PROFESSIONNELS
WINDEVWEBDEV et WINDEV Mobile

pcsoft.fr.webdev.old
Forum consacré aux versions précédentes de WEBDEV, en français
« Bonjour, je crée un site dont la 1ère page est une demande de Login/Mot de passe. Je propose un lien "Se déconnecter" en haut de toutes les autres pages du site (par une page Mod… »
Débuté le 26 jan. 2017 par
//hostimage.webdev.info/avatars/default.gif
Aucune réponse
« Bonjour, je tente de supprimer un fichier sur mon poste (de développement) après avoir downloadé le fichier actif sur le serveur par pageaffiche) Jusque là, ça va, je récupère bi… »
Débuté le 22 jan. 2017 par
« Bonjour à tous. J'utilise wd15 sur une plateforme windows(7). J'ai un message d'erreur à l'utilisation de certaines fonctions ou type en wl. Le message d'erreur est que le type ou … »
Débuté le 20 jan. 2017 par
//hostimage.webdev.info/avatars/9emIAS6N4Zcqq4jV0S9HQ
Aucune réponse
« Bonjour à tous. Je travaille avec WD15 sur la plateforme windows 7. J'ai un message d'erreur sur certaines fonctions et types du wl: fonction ou type Interdite en webdev linux. Je … »
Débuté le 20 jan. 2017 par
//hostimage.webdev.info/avatars/default.gif
« Bonjour à tous, je travaille avec webdev 15 sur windows 7. J'ai des messages D'erreùr lorsque j'utilise certaines fonctions wl: fonction interdite en webdev linux. Dans gglparamete… »
Débuté le 20 jan. 2017 par
//hostimage.webdev.info/avatars/default.gif
« Bonjour, Je crée un état classique : entête,corps j'aimerai altérer la couleur de fond du corps mais si je fais moimême..couleurfond dans le code d'affichage du corps, toutes les l… »
Débuté le 08 jan. 2017 par
//hostimage.webdev.info/avatars/default.gif
Aucune réponse
« Lors de déploiement d'un site dynamique webdev 20 sur un serveur webdev 10 connexions distant par FTP, j'ai rencontré l'erreur "WWInst - Erreur". Pourtant j'ai suivis le doc d'auto… »
Débuté le 01 jan. 2017 par
//hostimage.webdev.info/avatars/EVewPGQHJlWySQoYljuGg
Aucune réponse
« Bonjour; j'ai développé un site sous webdev 20 en mode PHP etvec une base Msql. au départ de teste en local( j'ai créer l'analyse en mode local host avec une base mysql installer … »
Débuté le 22 avr. 2016 par
« Bonjour à tous. Je développé un site php avec une base de données mysql. Quand je lance le test d'une page,rien ne s'affiche.J'ai essayé avec xampp en local et lamp 1.0 sur un vps … »
Débuté le 30 déc. 2016 par
//hostimage.webdev.info/avatars/default.gif
Aucune réponse
« Bonjour tout le monde tout est dans le titre. Comment rendre inaccessible les jours antérieurs a la date du jour (comme on en trouve dans les sites internet) sur champ calendrier … »
Débuté le 27 déc. 2016 par
//hostimage.webdev.info/avatars/sFLi4MCtGy1QNr1W4n0GHA
Aucune réponse