PC SOFT

FORUMS PROFESSIONNELS
WINDEVWEBDEV et WINDEV Mobile

pcsoft.fr.webdev.old
Forum consacré aux versions précédentes de WEBDEV, en français
« Bonjour, Lorsque je me connecte en ftp sur mon serveur (avec Filezilla par ex) j'ai les répertoires suivants : www WebServices Sites ftp_webdev donnees J'aimerai créer via mon s… »
Débuté le 03 juil. 2017 par
« Bonjour, je souhaite imprimer une étiquette de dimension 60x50mm que j'ai créée dans un état avec cette dimension de papier personnalisé. Problème, lorsque que lance l'aperçu du p… »
Débuté le 23 mai. 2017 par
« Bonjour, Je mets en place la saisie assistée dans un champ tel que c'est expliqué dans l'aide (cas avec liaison fichier, rubrique clé) Je lance ma page en mode test et celà ne fo… »
Débuté le 17 mai. 2017 par
« Bonjour amis Dev, Depuis 2 jours je me heurte à un problème. Je suis en train de dev une appli qui permettra à terme de traiter des fichiers Excel, problèmes ces fichiers ne sont … »
Débuté le 28 juin. 2017 par
« Bonjour à tous, Depuis la dernière version de Firefox (54), on me remonte que les champs interrupteurs sur les zones répétées ne sont plus visibles .... J'ai testé sous firefox v5… »
Débuté le 27 juin. 2017 par
Aucune réponse
« Bonjour à tous, J'ai une image dans un champ image. Je veux créer un bouton "zoom +" et "zoom -" et j'aimerai que lorsque l'on zoome, des ascenseurs apparaissent pour qu'on puisse… »
Débuté le 14 jan. 2015 par
« Bonjour, J'ai un petit soucis que je ne comprends pas du tout. J'ai une page dynamique, lorsque je la teste en mettant son nom dans la barre d'adresse, pas de problèmes, les ancra… »
Débuté le 19 juin. 2017 par
Aucune réponse
« Bonjour, J'ai un petit soucis que je ne comprends pas du tout. J'ai une page dynamique, lorsque je la teste en mettant son nom dans la barre d'adresse, pas de problèmes, les ancra… »
Débuté le 19 juin. 2017 par
Aucune réponse
« Bonjour, J'ai un projet Windev importé dans Webdev 19 que je recode... Apparemment il n'est pas possible dans ma version de créer un champ table avec rupture ! Comment faire ? T… »
Débuté le 17 juin. 2017 par
« Bonjour, J'aimerai récupérer le nom d'un champ image, mais la propriété ..nom m'envoie automatiquement l'alias comme ..alias ! Normal ou pas svp? Merci d'avance pour votre aide,… »
Débuté le 16 juin. 2017 par