PC SOFT

FORUMS PROFESSIONNELS
WINDEVWEBDEV et WINDEV Mobile

pcsoft.fr.webdev
Forum consacré à WEBDEV (version en cours), en français
« Bonjour, Jusqu'au 29 juin 2018, commandez WINDEV, WEBDEV ou WINDEV Mobile et recevez "pour 1 Euro de plus" un produit Apple, Samsung ou Asus. Cette année, le matériel proposé est… »
Débuté le 16 mai. 2018 par
« Bonjour, Les sites déployés avec un paiement sécurisé via Paybox doivent être mis à jour. En effet à compter du 23 juin une méthode utilisant HMAC pour une sécurité accrue est ma… »
Débuté le 12 juin. 2018 par
« Bonjour, Nous avons le plaisir de vous communiquer les nouvelles dates des formations que PC SOFT organise pour WINDEV, WEBDEV, WINDEV Mobile à PARIS, LYON, TOULOUSE et en GUADELO… »
Débuté le 08 juin. 2018 par
« Bonjour, Une nouvelle version spéciale RGPD de WINDEV, WEBDEV et WINDEV MOBILE 23 est disponible en téléchargement. Il s'agit de la version "Update 3" (230053k) disponible à part… »
Débuté le 05 juin. 2018 par
« Bonjour, je n'arrive pas à trouver un moyen de créer une Zonne Répétée (ou autre) sur laquelle on slider horizontalement plusieurs éléments. Exemple: on affiche 4 éléments et en … »
Débuté hier, 18:17 par
« Bonjour Comment intégrer OpenStreepMaps sans Webdev? Un retour d'expérience?… »
Débuté le 09 avr. 2018 par
29 réponses
« Bonjour, j'ai un petit souci sur l'affichage d'une image dans une Popup. J'ai une image se trouvant à l'adresse Lorsque je souhaite affiché mon image sur ma page, j'affecte l'URL… »
Débuté le 12 juil. 2018 par
« Bonjour à tous, J'ai mis en place un menu pour effectuer des opérations sur la page en cours. Typiquement, j'utilise l'une des options du sous-menu pour réactualiser une liste ali… »
Débuté le 21 juil. 2017 par
« Le module de paiement via Paybox fonctionne depuis de nombreux mois. Depuis quelques jours, une message apparaît lors de l'envoi de la requête à Paybox : Une erreur système a été d… »
Débuté le 12 avr. 2017 par
« Bonjour, J'ai un souci avec ma Jauge, j'ai ajouté une jauge automatique ajax pour ma page, lors du premier lancement quand je clique sur mon menu OPT_Accueil de ma page j’exécute … »
Débuté hier, 07:31 par
Aucune réponse