PC SOFT

FORUMS PROFESSIONNELS
WINDEVWEBDEV et WINDEV Mobile

pcsoft.fr.webdev
Forum consacré à WEBDEV (version en cours), en français
« Bonjour, ingénuité de ma part ? je croyais que cela marcherait?* je crée une zone repétée que je met en relation avec une variable globale qui est une structure. Cette structure … »
Débuté le 13 fév. 2018 par
« Bonjour, je suis un peu perdu dans le grand monde des propositions d'hébergement ... je désire créer et déployer un site du style petite annonces et après un site de rencontre, don… »
Débuté le 12 fév. 2018 par
Aucune réponse
« Bonjour. Je suis en train de tester un httprequete pour acceder mailchimp API. Voila le code: sMyMessage is string = "{ ""email_address"": ""sponge@bob.com"",""status"": ""subscr… »
Débuté le 12 fév. 2018 par
« Bonjour, Nous avons un site Web utilisant les technologies SAAS de WebDev. Ce site est constitué : - D'une page de connexion - D'une page personnalisée en fonction du client recon… »
Débuté le 31 jan. 2018 par
« Bonjour, Je me demandais pour le sites Wannonces, comment puis je démarrer sans aucune annonce ? site vide en gros ? merci d'avance… »
Débuté le 10 fév. 2018 par
Aucune réponse
« Apres la mise a jour sur webdev 23 je ne peux plus utiliser ma base test sur MYSQL les grilles faisant appel a des graphes. le fichier php logerrors sur wamp afiiche cette erreur. … »
Débuté le 09 fév. 2018 par
« Bonjour à tous J'ai installé le serveur webdev23 10 connexions sur un serveur linux (ubuntu 16.04), avec apache2. Il me dit que l'installation s'est bien passée. MAIS La page de… »
Débuté le 07 fév. 2018 par
« Bonjour, je suis entrain de développer un site WEBDEV. Voici mon cas: Je déploie mon site sur un serveur (MonServeur). Il y a 3 client (cient1, client2, client3) qui ont chacun le… »
Débuté le 06 fév. 2018 par
« Bonjour, J'ai plusieurs site qui utilise une base de données HFSQL C/S, j'ai ajouté deux tables à ma base. Lorsque je synchronise la structure de la base en local et du serveur (vi… »
Débuté le 07 fév. 2018 par
« Bonjour, j'ai developpé un site en webdev 23 en mode classique. Le client impose de faire du SSO avec le protocole SAML 2.0. N'ayant pas trouvé de solution dans les forums, je me s… »
Débuté le 07 fév. 2018 par
Aucune réponse