PC SOFT

FORUMS PROFESSIONNELS
WINDEVWEBDEV et WINDEV Mobile

de retour
Débuté par DF, 01 mai 2021 11:10 - 1 réponse
Membre enregistré
38 messages
Posté le 01 mai 2021 - 11:10
Hello la communauté
je reviens vers vous sur mon projet qui dure depuis un moment déjà
merci pour votre aide
je vais essayé d’être le plus clair possible

donc:
j’ai 14 img : nomme A1 A2 A3 A4 A5 A6 A7 A8 A9 A10 A11 A12 A13 A14
j’ai une BD avec 14 colonnes pour recevoir les 14 IMG relié a une ZoneRépétée
je voudrais créer des combinaison avec ses IMG
https://www.dcode.fr/combinaisons
je suis arrivé a rentrer tout les combinaisons de A1 à A9
combinaisons Possible:
1 IMG = 14 combinaisons Possible sur 14 IMG
2 IMG = 91combinaisons Possible sur 14 IMG
3 IMG = 364 combinaisons Possible sur 14 IMG
4 IMG = 1001 combinaisons Possible sur 14 IMG
5 IMG = 2002 combinaisons Possible sur 14 IMG
6 IMG = 3003 combinaisons Possible sur 14 IMG
7 IMG = 3432 combinaisons Possible sur 14 IMG
8 IMG = 3003 combinaisons Possible sur 14 IMG
9 IMG = 2002 combinaisons Possible sur 14 IMG
10 IMG = 1001 combinaisons Possible sur 14 IMG
11 IMG = 364 combinaisons Possible sur 14 IMG
12 IMG = 91 combinaisons Possible sur 14 IMG
13 IMG = 13 combinaisons Possible sur 14 IMG
14 IMG = 1 combinaisons Possible sur 14 IMG
J'ai crée des procédures





exemple code pour 5 IMG reparti en 2 Procédure
1er Procédure A5_1_2_3_4_5_à_2_7_8_13_14
PROCEDURE A5_1_2_3_4_5_à_2_7_8_13_14()
//1,2,3,4,5
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A5
FIN
FIN
FIN
FIN
FIN
//6
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A6
FIN
FIN
FIN
FIN
FIN
FIN
//7
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A7
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,3,5,6
//6
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A6
FIN
FIN
FIN
FIN
FIN
FIN
//7
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A7
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,3,6,7
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A7
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,3,7,8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,3,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,3,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,3,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,3,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
////1,2,3,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
////1,2,3,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,4,5,6
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A6
FIN
FIN
FIN
FIN
FIN
FIN
//7
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A7
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,4,6,7
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A7
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,4,7,8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,4,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,4,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,4,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,4,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,4,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,4,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,5,6,7
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A7
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,5,7,8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,5,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,5,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,5,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,5,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,5,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,5,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,6,7,8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,6,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,6,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,6,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,6,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,6,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,6,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,7,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,7,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,7,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,7,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,7,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,7,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,8,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,8,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,8,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,8,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,9,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,9,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,9,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,9,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,10,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,10,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,10,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,11,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,11,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,2,12,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,4,5,6
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A6
FIN
FIN
FIN
FIN
FIN
FIN
//7
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A7
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,4,6,7
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A7
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,4,7,8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,4,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,4,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,4,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,4,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,4,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,4,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,5,6,7
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A7
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,5,7,8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,5,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,5,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,5,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,5,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,5,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,5,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,6,7,8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,6,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,6,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,6,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,6,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,6,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,6,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,7,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,7,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,7,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,7,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,7,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,7,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,8,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,8,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,8,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,8,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,8,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,9,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,9,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,9,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,9,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,10,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,10,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,10,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,11,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,11,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,3,12,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,5,6,7
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A7
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,5,7,8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,5,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,5,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,5,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,5,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,5,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,5,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,6,7,8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,6,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,6,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,6,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,6,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,6,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,6,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,7,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,7,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,7,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,7,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,7,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,7,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,8,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,8,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,8,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,8,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,8,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,9,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,9,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,9,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,9,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,10,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,10,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,10,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,11,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,11,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,4,12,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,6,7,8
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,6,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,6,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,6,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,6,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,6,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,6,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,7,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,7,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,7,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,7,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,7,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,7,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,8,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,8,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,8,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,8,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,8,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,9,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,9,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,9,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,9,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,10,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,10,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,10,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,11,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,11,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,5,12,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,7,8,9
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,7,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,7,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,7,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,7,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,7,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,8,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,8,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,8,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,8,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,8,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,9,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,9,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,9,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,9,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,10,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,10,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,10,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,11,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,11,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,6,12,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,8,9,10
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,8,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,8,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,8,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,8,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,9,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,9,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,9,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,9,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,10,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,10,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,10,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,11,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,11,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,7,12,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,8,9,10,11
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,8,9,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,8,9,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,8,9,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,8,10,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,8,10,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,8,10,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,8,11,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,8,11,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,8,12,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,9,10,11,12
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,9,10,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,9,10,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,9,11,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,9,12,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,10,11,12,13
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,10,11,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,10,12,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//1,11,12,13,14
SI BTN_A1..Enfoncé=Vrai ALORS
SI BTN_A2..Enfoncé=Faux ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,4,5,6
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A6
FIN
FIN
FIN
FIN
FIN
FIN
//7
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A7
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//8
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,4,6,7
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A7
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//8
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,4,7,8
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,4,8,9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,4,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,4,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,4,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,4,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,4,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,5,6,7
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A7
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//8
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,5,7,8
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,5,8,9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,5,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,5,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,5,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,5,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,5,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,6,7,8
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,6,8,9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,6,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,6,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,6,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,6,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,6,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,7,8,9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,7,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,7,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,7,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,7,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,7,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,8,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,8,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,8,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,8,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,8,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,9,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,9,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,9,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,9,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,10,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,10,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,10,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,11,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,11,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,3,12,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Vrai ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,5,6,7
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A7
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//8
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,5,7,8
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,5,8,9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,5,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,5,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,5,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,5,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,5,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,6,7,8
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,6,8,9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,6,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,6,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,6,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,6,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,6,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,7,8,9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,7,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,7,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,7,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,7,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,7,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,8,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,8,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,8,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,8,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,8,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,9,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,9,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,9,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,9,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,10,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,10,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,10,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,11,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,11,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,4,12,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Vrai ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,6,7,8
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A8
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,6,8,9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,6,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,6,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,6,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,6,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,6,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,7,8,9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,7,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,7,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,7,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,7,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,7,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,8,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,8,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,8,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,8,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,8,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,9,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,9,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,9,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,9,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,10,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,10,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,10,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,11,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,11,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,5,12,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Vrai ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,7,8,9
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A9
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,7,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,7,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,7,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,7,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,7,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,8,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,8,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,8,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,8,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,8,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,9,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,9,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,9,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,9,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,10,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,10,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,10,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,11,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,11,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,6,12,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Vrai ALORS
SI BTN_A7..Enfoncé=Faux ALORS
SI BTN_A8..Enfoncé=Faux ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,7,8,9,10
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A10
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Vrai ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,7,8,10,11
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A11
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Vrai ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,7,8,11,12
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A12
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Vrai ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,7,8,12,13
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A13
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Vrai ALORS
SI BTN_A13..Enfoncé=Faux ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
//2,7,8,13,14
SI BTN_A1..Enfoncé=Faux ALORS
SI BTN_A2..Enfoncé=Vrai ALORS
SI BTN_A3..Enfoncé=Faux ALORS
SI BTN_A4..Enfoncé=Faux ALORS
SI BTN_A5..Enfoncé=Faux ALORS
SI BTN_A6..Enfoncé=Faux ALORS
SI BTN_A7..Enfoncé=Vrai ALORS
SI BTN_A8..Enfoncé=Vrai ALORS
SI BTN_A9..Enfoncé=Faux ALORS
SI BTN_A10..Enfoncé=Faux ALORS
SI BTN_A11..Enfoncé=Faux ALORS
SI BTN_A12..Enfoncé=Faux ALORS
SI BTN_A13..Enfoncé=Vrai ALORS
SI BTN_A14..Enfoncé=Vrai ALORS
Plat_Enregistré1.A5=IMG_A14
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
FIN
Plat_Enregistré1.A6=""
Plat_Enregistré1.A7=""
Plat_Enregistré1.A8=""
Plat_Enregistré1.A9=""
Plat_Enregistré1.A10=""
Plat_Enregistré1.A11=""
Plat_Enregistré1.A12=""
Plat_Enregistré1.A13=""
Plat_Enregistré1.A14=""

2eme Procédure A5_2_7_9_10_11_a_10_11_12_13_14()
ca me convient mais ca rame un peut je voudrais savoir ci ya plus simple en code merci a vous
Membre enregistré
2 449 messages
Posté le 01 mai 2021 - 12:57
Bonjour,
Tes boutons ont 2 états "enfoncé" ou pas. Un bit a 2 valeurs 1 ou 0.
Tu as 14 boutons donc un "état général" tient sur 14 bits (2 octets).
Dans un premier temps, tu peux remplacer tes 14 boutons par un champ interrupteur avec image.

Windev peut accéder directement aux bits d'un entier e.g.
// Affecter une valeur en modifiant les bits
nMonEntier est un entier = 0
// On allume le bit numéro 1 : n vaut 1 en décimal
nMonEntier[1] = 1
// On allume également le bit numéro 8 : n vaut 129 en décimal (2 puissance 0 + 2 puissance 7)
nMonEntier[8] = 1

En utilisant cette fonctionnalité on va déjà alléger le code.
Des SI ALORS SINON sur 14 niveaux deviennent vite inexploitable car inlisable. Pour info, j'ai arrété de lire ton code après le premier bloc SI ALORS SINON

Déclarons une variable globale gnRésultat (au niveau fenêtre)

Le code de l'interrupteur (A chaque modification)
gnRésultat[IndiceEnCours]=INT_Sélection[IndiceEnCours()]


Ton code devient :

SELON gnRésultat
CAS ......
AUTRE CAS
FIN


Le contrôle se fait en une fois sans avoir à tester les 16384 possibilité.

--
Il y a peut être plus simple, mais, ça tourne