PC SOFT

FORUMS PROFESSIONNELS
WINDEVWEBDEV et WINDEV Mobile

pcsoft.fr.windevmobile.old
Forum consacré aux versions précédentes de WINDEV Mobile, en français
« Bonjour, je suis novice sur windev et je débute avec la version 20. j'ai un problème je voudrais Remplir une zone répétée avec les champs d'une autres zone répétée. mais lorsque … »
Débuté le 12 avr. 2018 par
« Bonjour, J'ai un souci de géolocalisation sur ma tablette Lenovo TB3 en 5.0.1 et mon téléphone Lenovo K5 en 5.1.1 je n'arrive pas à utiliser le champ carte alors que celui-ci fonc… »
Débuté le 11 avr. 2018 par
« J'ai une application iOS (developpee sous Windev Mobile 21) se connectant a une base de données SQLite via le connecteur "Accès natif SQLite pour Android". L'application se connect… »
Débuté le 27 mar. 2018 par
« Bonjour , Voici le message que j'ai quand j'essaie de générer l'application android "L'extension (extras) Google Play Services n'a pas été trouvé". Dans mon sdk manager Google P… »
Débuté le 27 fév. 2018 par
« Salut, Je voudrais savoir si c'est possible d'ouvrir le navigateur par défaut et l'envoyé sur notre site web et que l'usager soit automatiquement connecté à son compte ? Présente… »
Débuté le 27 fév. 2018 par
« Bonjour, Suite à une mise à jour d'android 7 vers la version 8, mon appli ne peut plus envoyer de SMS via la commande smsenvoie(). J'ai le code erreur suivant: Une erreur inatendue… »
Débuté le 29 mar. 2018 par
« Bonjour, Svp, quelqu’un pourrait-il m’aider avec le bout de code qui permet d’obtenir l’adresse postale d’un lieu à partir des coordonnées GPS (Latitude, Longitude) ? Aussi, je s… »
Débuté le 06 avr. 2018 par
« Bonjour, Je suis entrain de développer une petite application de géolocalisation. Mon problème : J'ai une feuille où j'affiche sur l'action barre une zone de recherche. J'aimera… »
Débuté le 05 avr. 2018 par
Aucune réponse
« Bonjour, J'ai une appli qui doit fonctionner sur iPad et les fichiers de donnees y sont copies via iTunes (iTunes File Sharing). le probleme c'est comment decrire la connexion qui … »
Débuté le 28 mar. 2018 par
Aucune réponse
« Bonjour, J'essaie d'ouvrir une vidéo avec MultimédiaOuvre et au moment de l'exécution, j'ai une erreur "le fichier...n'existe pas" code erreur 10431. Je copie l'addresse du fichie… »
Débuté le 28 mar. 2018 par
Aucune réponse