PC SOFT

GRUPOS DE DISCUSSÃO PROFISSIONAL
WINDEVWEBDEV e WINDEV Mobile

pcsoft.us.windev
Fórum dedicado a WINDEV (versão atual), em Inglês
« With RAD code after a NEW or MODIFY the hyperfile TABLE refreshed OK. The same but now connected with native access MSSQL the TABLE wil not refreshed after een NEW or MODYFY. The … »
Iniciado em 04 jun. 2003 por
Sem resposta
« Hi All I have a form in creation mode with a field (Invisible) to hold a status (numeric) value This is initialised to 1 when opening the form and will be automatically (or not) u… »
Iniciado em 04 jun. 2003 por
2 respostas
« With a standard hyperfile connection the table refreshed OK. Code is RAD. After an new or modify of a record, the table wil not refreshed with a MS SQL native connection. Wat can I… »
Iniciado em 04 jun. 2003 por
Sem resposta
« Hi, We have same programs made in Windev 5.5. We have the database on AS/400. We connect with easycom version 5.5.30.1. Our problem is in same computers when run our apllication … »
Iniciado em 02 jun. 2003 por
Sem resposta
« Hi, We have same programs made in Windev 5.5. We have the database on AS/400. We connect with easycom version 5.5.30.1. Our problem is in same computers when run our apllication … »
Iniciado em 02 jun. 2003 por
Sem resposta
« The Native MySQL Access for WinDev 7.5 is available on the PC SOFT Website : http://www.windev.com/ts/download/windev/mysql.htm… »
Iniciado em 23 mai. 2003 por
« Hello ! Does WinDev 7.5 have support for Central European fonts? I'm user from Croatia and I can't use the specific characters in my language. I think that this problem could be so… »
Iniciado em 19 mai. 2003 por
« WinDev 7.5 dynamically binds a method call to the method in the most derived class of in which the method can be found. That is, the actual class of an object, not the stored class… »
Iniciado em 20 mai. 2003 por
« Object Binding Object reference variables, (defined using the keyword "dynamic"), in WinDev 7.5 have an object class bound to them at runtime (with one exception). That is, the cl… »
Iniciado em 20 mai. 2003 por
« Hello, just tried to install the new version on my win98 pc. Installation so far had no problem, but starting windev after rebooting wasn't successful. Just saw the splash screen,… »
Iniciado em 15 mai. 2003 por