PC SOFT

FORUMS PROFESSIONNELS
WINDEVWEBDEV et WINDEV Mobile

pcsoft.es.windev
Forum consacré à WINDEV (version en cours), en espagnol
« Hi, This message is to announce that WinDev 23, WebDev 23 and WinDev Mobile 23 are now available (pre-release version). You will find the download link here : http://www.windev.… »
Débuté le 07 mai. 2018 par
« Hola. Tengo una aplicación que no esta desarrollada en Windev, necesito ejecutar desde mi acplicación no windev una aplicación que si esta desarrollada en Windev a la cual paso pa… »
Débuté il y a 2 jours par
Aucune réponse
« Hola, podría alguien indicarme como conectarme a una base de datos HFSQL Classic en Mac OS desde una aplicación creada no con windev ? Gracias por vuestra ayuda y agradecería si p… »
Débuté le 04 juin. 2018 par
« Soy freelance con amplia experiencia en Windev y actualmente disponible. Para contactar conmigo: edjove@hotmail.com Programo en WINDEV desde la versión 7.5 acutalmente tengo la 2… »
Débuté le 12 mar. 2018 par
« Hola a todos y gracias de antemano por vuestra ayuda. Tengo un proyecto de facturación con las siguientes Tablas liadas : Pedidos->LineaPedidos Facturas->LineaFacturas PROB… »
Débuté le 11 mai. 2018 par
2 réponses
« Hola Alguien sabe como hacer para que se puedan desplegar varios reportes y que pueda ver uno o el otro minimizando el que no me interesa? La pregunta es por que no encuentro la f… »
Débuté le 01 mai. 2018 par
« Hola, buen día a todos. Tengo un ocx que funciona correctamente en windev18. Cuando intento poner el mismo control ocx en windev22 se clava y no me abre la ventana, si compilo la a… »
Débuté le 07 avr. 2018 par
« Hola, soy nuevo en Windev y me gustaria encontrar desarrolladores en Uruguay que quieran armar un grupo de discusion, intercambiar ideas y consultas, en forma presencial o virtual.… »
Débuté le 05 jan. 2018 par
« Como reparar un archivo .fic dañado? tengo una aplicación que pasa datos de una base dbf (miles de registros) a hfsql pero si mientras se está pasando se apaga el pc (corte de ener… »
Débuté le 02 avr. 2018 par
« Hola Estoy enviando emails en modo HTML, es decir tengo un campo RTF donde escriben y pegan fotos. Al enviar el email las fotos no me las envia pero por pantalla si que estan. Yo c… »
Débuté le 28 nov. 2008 par