PC SOFT

PROFESSIONAL NEWSGROUPS
WINDEVWEBDEV and WINDEV Mobile

pcsoft.fr.windev.old
Newsgroup dedicated to the earlier versions of WINDEV, in French
« Bonjour, Nous avons le plaisir de vous annoncer la disponibilité de la version 25 de WINDEV, WEBDEV et WINDEV Mobile ( Finale ). Vous disposez d'une ou plusieurs licences en vers… »
Started 4 days ago by
« Bonjour, Jusqu'au 20 décembre 2019, commandez WINDEV, WEBDEV ou WINDEV Mobile et recevez "pour 1 Euro de plus" un produit Apple, Samsung ou Asus. Cette année, le matériel proposé… »
Started on Oct. 18 2019 by
« Bonjour, J'ai un POS Terminal Printer modèle IPDA045N-BL-EU. Il fonctionne donc sous Android et intègre une imprimante ticket. J'ai essayé l'impression PDF (idestination puis ii… »
Started on Oct. 14 2019 by
« Bonjour, comme expliqué dans ma question, je réussie à lire mes fichiers avec wdmap de la version 17 de Windev, et je peux même les indexer, ce que je veux c'est les manipuler par … »
Started 2 days ago by
« Bonjour, Je rencontre un nouveau souci chez certains de mes clients lors de l'authentification Google Agenda (lors du paramétrage de la synchro avec Google Agenda). Lors du lance… »
Started 3 days ago by
« Bonjour, Message bloquant pendant la procédure de "création de l'installation" : le nom de l’exécutable n'est plus dans la liste proposée et pas de possibilité de recherche. Commen… »
Started 4 days ago by
« Bonjour, Blocage pendant la procédure d'exécution de la création de l'installation : le nom de l’exécutable n'est plus dans la liste proposée et pas de possibilité de recherche. Co… »
Started 5 days ago by
« Voici le soucis sur mon projet windev 17 : Chez mon client, l’aperçu avant impression d'un état en particulier (parmi plus de 200) fonctionnait très bien. Mais depuis quelques jou… »
Started 6 days ago by
« Bonjour, Au lancement de mon exe, j'ai le message d'erreur avec le détail de l'erreur suivant : L'élément 'C:\Users\Public\Projet ADELE\ADELE NOTES 23\Analyse_ADELE.wdd' n'a pas é… »
Started on Dec. 06 2019 by
« Salut a tous, j'ai un problème avec les filtres sur les champs tables qui ont des colonnes qui ont un combo. Quand je fais un filtre d'une table avec la fonction TableActiveFiltre… »
Started 6 days ago by