PC SOFT

FORUMS PROFESSIONNELS
WINDEVWEBDEV et WINDEV Mobile

pcsoft.fr.windev.old
Forum consacré aux versions précédentes de WINDEV, en français
« Bonjour, Une nouvelle version de WINDEV, WEBDEV et WINDEV MOBILE 25 est disponible en téléchargement. Il s'agit de la version "Update 3" (250089f) disponible à partir de l'espace… »
Débuté le 19 mai. 2020 par
« Bonjour, Nouvelles dates de formations pour WINDEV, WEBDEV et WINDEV Mobile, le planning du 2ème semestre 2020 est en ligne. Toutes nos formations sont disponibles en présentiel … »
Débuté le 24 avr. 2020 par
« Bonjour, Dans un publipostage fait avec Windev 23, est-il possible d'avoir des cases à cocher ? Je sais positionner du contenu, faire de la mise en page, mais je ne trouve pas la s… »
Débuté il y a moins d'une heure par
« Bonjour, J'ai réussi à générer un fichier texte à partir d'un fichier HF mais j'ai voulu faire des sauts de ligne (retour chariot) en ajoutant Caract(13) mais ça pas marché !!! La… »
Débuté aujourd'hui, 13:10 par
« Bonjour, Je travaille encore sur WinDev 5.5 car j'ai de l'ancien code source. Je souhaite générer un fichier texte (.txt) à partir d'un autre fichier DBF car j'ai trouvé qu'on pe… »
Débuté aujourd'hui, 12:12 par
« Je travaille sur un gros projet (484 Mo) sous windev 18. Un bon matin d'hier, au lancement de mon projet, il ne s'ouvre pas avec un message d'erreur qui est comme suis: Erreur int… »
Débuté le 31 jan. 2015 par
« Bonjour à vous, Depuis quelques heures, j'essaie d'ouvrir un projet en WebDev 23 qui a été créé en WinDev 23 également. Lorsque j'utilise une sauvegarde précédente du projet, je … »
Débuté hier, 18:56 par
Aucune réponse
« Bonjour, Voici mon problème (sous WD22), j’exécute un HTTPEnvoie dans lequel j'ai une Entête["Cookie"] httpRequête_Client..Entête["Cookie"] = "Machaine", jusqu'ici tout va bien… »
Débuté il y a 2 jours par
Aucune réponse
« Bonjour, Je suis sous windev24 et le serveur hfsql est la version 17 pour certaines raison je dois le garder en 17 et ne pas passé en 24. Du coups dernièrement j'ai fais un peu de… »
Débuté il y a 3 jours par
« Bonjour à tous, J'associe une url à un champ html, il m'affiche bien la page demandé mais s'il y a une vidéo présente il m'ouvre un message pour l'enregistrer alors que c'est pas l… »
Débuté le 15 juin. 2020 par