PC SOFT

FORUMS PROFESSIONNELS
WINDEVWEBDEV et WINDEV Mobile

pcsoft.fr.webdev
Forum consacré à WEBDEV (version en cours), en français
« Bonjour Je rencontre un problème lors d'un FichierAffiche(frepencours()+"\"+RepertoireWeb()+... "\COMMUNICATION\Catalogue Sharp.pdf","APPLICATION/PDF") J'ai un écran blanc avec un … »
Débuté le 30 mai. 2003 par
« Depuis le 13 Mai nous avons un serveur dédié Windows et des problèmes de paramétrage. Les points suivants nous bloquent : 1. Communication entre mon poste en local et le serveur (v… »
Débuté le 03 juin. 2003 par
« Bonjour, j'ai un petit soucis avec l'envoie de mail (emailouvresession) j'arrive facilement à faire partir un mail mais par contre je voudrais faire partir en automatique une piè… »
Débuté le 03 juin. 2003 par
« Pourquoi l'interface dans le navigateur Internet ne ressemble absolumebt pas à celle que j'ai dans l'environnement de développement de mon projet Webdev.… »
Débuté le 30 mai. 2003 par
« slt dans mon appli g 2 bouton qui ce nome "TEXTE" et "BOT" quand je clic sur TEXTE celui fait un teste et devrai lancer la fonction exécute("BOT..Clic")(ce lancement ce fait en cod… »
Débuté le 30 mai. 2003 par
« Est-il possible de désactiver la roulette de la souris ? si oui comment ? Merci… »
Débuté le 05 mai. 2003 par
« Bonjour, Dans mon application Webdev - en environnement de développement - pour me connecter à la base de données Hyper file, je passe en paramètre du SQLconnecte() son chemin d'a… »
Débuté le 28 mai. 2003 par
« Salut a Tous L'outil WWQBE ,se lance puis se plante (( , je suis obligé de terminer le processus wwqbe.exe Je travaille sous XP Pro avec Webdev T20273 ( version du mode 1.50C ver… »
Débuté le 05 mai. 2003 par
« slt g une erreur lorsque j'execute mon appli sur mon serveur et on ma dit que ca pourait venir de la gestion des droits. Quelqu'un pourait me dire quel est la différence entre les … »
Débuté le 28 mai. 2003 par
//hostimage.webdev.info/avatars/default.gif
« Les styles que j'affecte aux différents boutons d'une de mes applis appraissent bien dans l'environnement, mais lorssque je lance le projet en mode test sur mon poste de developpem… »
Débuté le 27 mai. 2003 par