PC SOFT

FORUMS PROFESSIONNELS
WINDEVWEBDEV et WINDEV Mobile

pcsoft.fr.windevmobile
Forum consacré à WINDEV Mobile (version en cours), en français
« Bonjour à tous, Je suis en train de développer une application sur WM utilisant l'authentification facebook. On se connecte sur l'appli avec sa session facebook. J'aurais besoin d… »
Débuté le 22 jan. 2017 par
« Hello, Je rencontre un souci assez gênant sur les ZR : la sélection de ligne est trop "sensible". Je m'explique. Même si ma ZR dépasse la longueur d'un écran et que je veux la fa… »
Débuté le 20 mar. 2017 par
« Bonjour à tous, Alors voilà je fais une appli android ou j'affiche des images dans une zone répetée. Une ilage par colonne. J'aimerai que quand je défile ces images,ça passe à la … »
Débuté le 24 mar. 2017 par
« Bonjour, La même appli, - sur Samsung S7, Marhsmallow puis Nougat tout est OK. - sur Nexus 5, Lollipop, la fenêtre principale OK, le menu OK, ---> Dans le menu des options pour… »
Débuté le 24 mar. 2017 par
« Bonjours ! J'utilise une imprimante Intermec PR3 pour imprimer mes états, seulement le windev mobile 17 utilise le langage (PCL) par contre l'intermec PR3 reconnait les langages d… »
Débuté le 23 mar. 2017 par
« Bonjour, Encore une chose qui ne fonctionne pas (plus) en 22. Ou alors j'ai loupé quelque chose ? Prenez l'exemple "Android Système" et compilez-le en 22. Les réseaux Wi-Fi ne so… »
Débuté le 18 mar. 2017 par
//hostimage.webdev.info/avatars/Ib6ZLrgBblQaFZU7pB2Dg
« Bonjour, j'ai acheté ma licence Apple Developper. J'ai développé une appli pour Iphone qui fonctionne très bien. La validation par Apple se passe bien, mais lors de l'upload de l… »
Débuté le 22 mar. 2017 par
« Bonjour, J'ai un champ onglet possédant 10 onglets mis en invisible dans leur description. Selon ce que je récupère en base de données, j'en met certain en visible. Jusque la ca v… »
Débuté le 03 avr. 2012 par
« Bonjour, Un nouveau Webinaire est programmé jeudi 23 mars 2017 à 11h : Accédez à vos données SAP depuis votre tablette (Android et iOS) http://www.pcsoft.fr/webinaires.htm Aprè… »
Débuté le 21 mar. 2017 par
« Bonjour, j'ai un souci avec httpdonneresultat qui marche à la perfection sur le simulateur mais renvoie du vide sur le téléphone. Après de longues recherches, j'ai essayé avec AN… »
Débuté le 19 mar. 2017 par
//hostimage.webdev.info/avatars/hhE9xZ52jB0aRi8YpdRYoA
21 réponses